×

info

Dear guests,
You are currently on the old forum we kept as a knowledge base. You will find the new community forum here
Welcome, Guest
Username: Password: Remember me
Keyword
Besoin d'aide en Français?

TOPIC: Probleme de balise

Probleme de balise 3 years 2 months ago #100146

  • Anonymous user
  • adep's Avatar
  • Posts: 2
  • Karma: 0
Bonjour,

Lorsque j'insère une balise (dont le lien de désinscription), la balise est bien affichée dans l'envoi mais aucun lien n'apparait sur le mail, elle n'est pas cliquable en fait...

{* unsubscribe}Se désabonner{* /unsubscribe}

Merci par avance,

Jean-Michel
Please log in to post a reply

Probleme de balise 3 years 2 months ago #100150

  • Tom
  • Tom's Avatar
  • Posts: 4581
  • Karma: 188
Bonjour,

Les tags ont été modifiés et des étoiles ( * ) ont été ajoutées dedans, ce qui casse le tag et il ne peut être remplacé.
Un plugin d'un autre composant doit modifier les tags de cette manière.
Veuillez désactiver le plugin "AcyMailing : trigger Joomla Content plugins" et réessayer. Si cela ne corrige pas le problème, merci d'utiliser cette documentation et d'essayer de désactiver les plugins listés : www.acyba.com/acymailing/109-acymailing-...es.html#modifiedtags
Please log in to post a reply

Probleme de balise 3 years 2 months ago #100153

  • Anonymous user
  • adep's Avatar
  • Posts: 2
  • Karma: 0
Merci pour cette réponse rapide ! De fait la désactivation du plugin "AcyMailing : trigger Joomla Content plugins" a réglé mon problème :)
Please log in to post a reply
Time to create page: 0.165 seconds
Powered by Kunena Forum